Taubenreuther
Landyclassic
Vortex
Tomax4x4
Geländewagen AT
Autohaus Seipl

200 tdi von Disco in Defender

Moderatoren: mik, beda, LRCA

Re: 200 tdi von Disco in Defender

Beitragvon beda » Mi 14. Jun 2017, 05:47

Teichmann Motors in Tragwein
musst mit ca. 120,- pro Element rechnen, wobei die Preise bei den Einsätzen in letzter Zeit ziemlich steigen...
mei kloas Dirndl sogt des is a schoaschi
Benutzeravatar
beda
Meister
 
Beiträge: 1143
Bilder: 4
Registriert: Di 4. Apr 2006, 14:57

Re: 200 tdi von Disco in Defender

Beitragvon charly1978 » Di 22. Aug 2017, 10:51

Hallo,

Nachdem ich nach langer Stillstandszeit wieder dazugekommen bin, mich darum zu kümmern, möchte ich hier ein kurzes update / feedback geben:

zu aller erst muss ich meine Aussage
charly1978 hat geschrieben:Die Einspritzpumpe ist richtig montiert und Hub korrekt eingestellt, Einspritzzeitpunkt passt also.

eindeutig korrigieren! War heute nochmal in der Werkstatt und beim Prüfen hatten wir einen Pumpenhub bei OT von 1,2mm bei einem Sollwert von 1,54mm :shock:
Das wurde also korrigiert und die Laufruhe im Leerlauf hat sich gleich um einiges gebessert, ebenso die Gasannahme bei der anschließenden Probefahrt.



Weiters muss ich die Aussage von Stophei bzgl. dem Hebel an der Pumpe
Stophei hat geschrieben:Hier ist der Seilzug zum Automatikgetriebe befestigt , der ja mit Vollgas zurückschalten sollte und daher eingestellt werden muss !!

auch korrigieren, das hat wohl nichts mit dem Automatikgetriebe zu tun.
Lt. Aussage meines Mechanikers ist das der Hebel für die Kaltstartanreicherung / den Kaltstartbeschleuniger; auch die Unterlagen von Bosch zu dieser Pumpe bestätigen das, siehe Bild.

EDIT: da bei mir das Bild hochladen momentan nicht funktioniert, verlinke ich das Bild hier - sollte es gegen irgendwelche Regeln oder sonstiges verstoßen, bitte den link entfernen:
http://mechaniker.heimat.eu/kaltstart002.JPG

Da bei mir der Verstellmechanismus bzw. der Bowdenzug zu dem Hebel fehlt und dieser anfangs somit lose war, konnte sich dieser durch die Vibration beim Lauf wahllos verstellen. Somit wäre auch der unruhige Lauf erklärbar.
Auch dass das (weiße) Rauchen beim Starten nur bei kalten Außentemperaturen aufgetreten ist, würde dafür sprechen - übern Sommer hatte ich das Phänomen Rauch und anfängliches Stottern nämlich nicht bzw. nur äußerst minimal.

Naja, der nächste Winterkommt bestimmt, die Zeit wirds zeigen ... ich hoffe (mal wieder) das Beste :mrgreen:

lg
charly
Benutzeravatar
charly1978
Meister
 
Beiträge: 187
Bilder: 4
Registriert: Mo 11. Feb 2008, 15:27
Wohnort: Tirol

Re: 200 tdi von Disco in Defender

Beitragvon Wild Harry » Di 29. Aug 2017, 11:55

Super danke f. Deinen Endbericht freut mich insbesonders das der Defender wieder normal funktioniert, der Motor ist ansonsten Problemlos.
mfg
Harry
Benutzeravatar
Wild Harry
Meister
 
Beiträge: 173
Registriert: So 19. Mär 2006, 11:15
Wohnort: Leonding bei Linz

Vorherige

Zurück zu Techtalk Landrover Defender

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron